Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Apr 24, 2021 - 21:00 GMT-03:00
Scheduled
On 2021-04-24 from 22:00 until 00:00 (São Paulo time), we will update our databases to improve performance and enhance security. This update may cause our services to be shortly unavailable during this period. As always, we will do everything we can to keep the interruptions to an absolute minimum.
Posted Apr 20, 2021 - 16:31 GMT-03:00
This scheduled maintenance affected: Transfeera API, ContaCerta API, and Login API.