Instability processing Pix payments and cashin
Incident Report for Transfeera
Resolved
This incident has been resolved.
Posted Dec 15, 2021 - 15:42 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Dec 15, 2021 - 13:38 GMT-03:00
Identified
We are having problems with our Pix payments provider, we are in contact with them to solve the problem as soon as possible.
Posted Dec 15, 2021 - 13:33 GMT-03:00
This incident affected: Pagamentos (Pix) and Cash In (Pix Cash In, Geração de QR Code Pix).