Instabilidade na infraestrutura da AWS
Incident Report for Transfeera
Resolved
O incidente foi resolvido
Posted Dec 22, 2021 - 10:55 GMT-03:00
Monitoring
Os serviços estão operacionais, ainda estamos monitorando o ambiente.
Posted Dec 22, 2021 - 10:11 GMT-03:00
Identified
Estamos passando por uma instabilidade na nossa infraestrutura por conta de problemas no nosso provedor (AWS).
Posted Dec 22, 2021 - 09:31 GMT-03:00
This incident affected: Pagamentos (Pix, TED, TEF, Boleto), Cash In (Pix Cash In, Geração de QR Code Pix, TED/TEF top-up), and Transfeera API, ContaCerta API, Login API, Webhooks.