Problemas no nosso provedor de acesso direto ao Pix estão afetando operações Pix.
Incident Report for Transfeera
Resolved
This incident has been resolved.
Posted Feb 15, 2023 - 00:45 GMT-03:00
Investigating
We are currently investigating this issue.
Posted Feb 15, 2023 - 00:18 GMT-03:00
This incident affected: Pagamentos (Pix Cash Out).