Atrasos nos pagamentos e recebimentos de Pix devido a instabilidade
Incident Report for Transfeera
Resolved
O incidente foi resolvido
Posted Dec 27, 2021 - 12:54 GMT-03:00
Identified
Estamos com alguns problemas de performance na nossa infraestrutura, o time já está atuando para solucionar esses problemas
Posted Dec 27, 2021 - 12:32 GMT-03:00
This incident affected: Pagamentos (Pix), Cash In (Pix Cash In, Geração de QR Code Pix), and Transfeera API, ContaCerta API, Webhooks.